<!DOCTYPE html>
<!--[if IE 6]> <html id="ie6" lang="en-US"> <![endif]-->
<!--[if IE 7]> <html id="ie7" lang="en-US"> <![endif]-->
<!--[if IE 8]> <html id="ie8" lang="en-US"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!--> <html lang="en-US"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://www.pogowasright.org/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1.0,minimum-scale=1,maximum-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="true">
<link rel='shortcut icon' href='https://www.pogowasright.org/wp-content/uploads/pogoicon.jpg' />
	<!--[if lt IE 9]>
	<script src="https://www.pogowasright.org/wp-content/themes/suffusion/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<title>Washington State to Try Again for a Comprehensive Privacy Law</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PogoWasRight.org &raquo; Feed" href="https://www.pogowasright.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PogoWasRight.org &raquo; Comments Feed" href="https://www.pogowasright.org/comments/feed/" />
<meta name="description" content="Mark Brennan, Scott Loughlin, Timothy Tobin, Bret Cohen, Melissa Bianchi, and Filippo Raso  of Hogan Lovells write: Washington State is already shaping up as..." />
<link rel="alternate" type="application/rss+xml" title="PogoWasRight.org &raquo; Washington State to Try Again for a Comprehensive Privacy Law Comments Feed" href="https://www.pogowasright.org/washington-state-to-try-again-for-a-comprehensive-privacy-law/feed/" />
<meta name="keywords" content="PogoWasRight.org" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="https://www.pogowasright.org/washington-state-to-try-again-for-a-comprehensive-privacy-law/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pogowasright.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pogowasright.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-skin-1-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/skins/minima/skin.css?ver=4.4.9' type='text/css' media='all' />
<!--[if !IE]>--><link rel='stylesheet' id='suffusion-rounded-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 8]><link rel='stylesheet' id='suffusion-rounded-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]><link rel='stylesheet' id='suffusion-ie-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/ie-fix.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='suffusion-generated-css'  href='https://www.pogowasright.org/wp-content/uploads/suffusion/custom-styles.css?ver=4.4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Suffusion_JS = {"wrapper_width_type_page_template_1l_sidebar_php":"fluid","wrapper_max_width_page_template_1l_sidebar_php":"1200","wrapper_min_width_page_template_1l_sidebar_php":"600","wrapper_orig_width_page_template_1l_sidebar_php":"85","wrapper_width_type_page_template_1r_sidebar_php":"fluid","wrapper_max_width_page_template_1r_sidebar_php":"1200","wrapper_min_width_page_template_1r_sidebar_php":"600","wrapper_orig_width_page_template_1r_sidebar_php":"89","wrapper_width_type_page_template_1l1r_sidebar_php":"fluid","wrapper_max_width_page_template_1l1r_sidebar_php":"1200","wrapper_min_width_page_template_1l1r_sidebar_php":"600","wrapper_orig_width_page_template_1l1r_sidebar_php":"85","wrapper_width_type_page_template_2l_sidebars_php":"fixed","wrapper_max_width_page_template_2l_sidebars_php":"1200","wrapper_min_width_page_template_2l_sidebars_php":"600","wrapper_orig_width_page_template_2l_sidebars_php":"75","wrapper_width_type_page_template_2r_sidebars_php":"fixed","wrapper_max_width_page_template_2r_sidebars_php":"1200","wrapper_min_width_page_template_2r_sidebars_php":"600","wrapper_orig_width_page_template_2r_sidebars_php":"75","wrapper_width_type":"fluid","wrapper_max_width":"1200","wrapper_min_width":"600","wrapper_orig_width":"85","wrapper_width_type_page_template_no_sidebars_php":"fluid","wrapper_max_width_page_template_no_sidebars_php":"1200","wrapper_min_width_page_template_no_sidebars_php":"600","wrapper_orig_width_page_template_no_sidebars_php":"85","suf_featured_interval":"4000","suf_featured_transition_speed":"1000","suf_featured_fx":"fade","suf_featured_pause":"Pause","suf_featured_resume":"Resume","suf_featured_sync":"0","suf_featured_pager_style":"numbers","suf_nav_delay":"500","suf_nav_effect":"none","suf_navt_delay":"500","suf_navt_effect":"fade","suf_jq_masonry_enabled":"disabled","suf_fix_aspect_ratio":"preserve","suf_show_drop_caps":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-content/themes/suffusion/scripts/suffusion.js?ver=4.4.9'></script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-content/themes/suffusion/dbx.js'></script>
<link rel='https://api.w.org/' href='https://www.pogowasright.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pogowasright.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pogowasright.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grindr and OkCupid Spread Personal Details, Study Says' href='https://www.pogowasright.org/grindr-and-okcupid-spread-personal-details-study-says/' />
<link rel='next' title='Here we go again&#8230;' href='https://www.pogowasright.org/here-we-go-again/' />
<link rel='shortlink' href='https://www.pogowasright.org/?p=59317' />
<link rel="alternate" type="application/json+oembed" href="https://www.pogowasright.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pogowasright.org%2Fwashington-state-to-try-again-for-a-comprehensive-privacy-law%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pogowasright.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pogowasright.org%2Fwashington-state-to-try-again-for-a-comprehensive-privacy-law%2F&#038;format=xml" />
<!-- Start Additional Feeds -->
<!-- End Additional Feeds -->
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<style type="text/css">
		.custom-header .blogtitle a,
	.custom-header .description {
		color: #000000;
	}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3d3d3d; background-image: url("https://www.pogowasright.org/wp-content/uploads/Pure_White_36_sq.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript">
/* <![CDATA[ */
window.onload = function() {
	//initialise the docking boxes manager
	var manager = new dbxManager('main'); 	//session ID [/-_a-zA-Z0-9/]

	//create new docking boxes group
	var sidebar = new dbxGroup(
		'sidebar', 		// container ID [/-_a-zA-Z0-9/]
		'vertical', 		// orientation ['vertical'|'horizontal']
		'7', 			// drag threshold ['n' pixels]
		'no',			// restrict drag movement to container axis ['yes'|'no']
		'10', 			// animate re-ordering [frames per transition, or '0' for no effect]
		'yes', 			// include open/close toggle buttons ['yes'|'no']
		'open', 		// default state ['open'|'closed']
		'open', 		// word for "open", as in "open this box"
		'close', 		// word for "close", as in "close this box"
		'click-down and drag to move this box', // sentence for "move this box" by mouse
		'click to %toggle% this box', // pattern-match sentence for "(open|close) this box" by mouse
		'use the arrow keys to move this box', // sentence for "move this box" by keyboard
		', or press the enter key to %toggle% it',  // pattern-match sentence-fragment for "(open|close) this box" by keyboard
		'%mytitle%  [%dbxtitle%]' // pattern-match syntax for title-attribute conflicts
	);
	var sidebar_2 = new dbxGroup(
		'sidebar-2', 		// container ID [/-_a-zA-Z0-9/]
		'vertical', 		// orientation ['vertical'|'horizontal']
		'7', 			// drag threshold ['n' pixels]
		'no',			// restrict drag movement to container axis ['yes'|'no']
		'10', 			// animate re-ordering [frames per transition, or '0' for no effect]
		'yes', 			// include open/close toggle buttons ['yes'|'no']
		'open', 		// default state ['open'|'closed']
		'open', 		// word for "open", as in "open this box"
		'close', 		// word for "close", as in "close this box"
		'click-down and drag to move this box', // sentence for "move this box" by mouse
		'click to %toggle% this box', // pattern-match sentence for "(open|close) this box" by mouse
		'use the arrow keys to move this box', // sentence for "move this box" by keyboard
		', or press the enter key to %toggle% it',  // pattern-match sentence-fragment for "(open|close) this box" by keyboard
		'%mytitle%  [%dbxtitle%]' // pattern-match syntax for title-attribute conflicts
	);
};
/* ]]> */
</script>

<!-- location header -->
</head>

<body class="post-template-default single single-post postid-59317 single-format-standard custom-background minima suffusion-custom device-desktop">
    				<div id="wrapper" class="fix">
					<div id="header-container" class="custom-header fix">
					<header id="header" class="fix">
			<h2 class="blogtitle left"><a href="https://www.pogowasright.org"><img src='https://www.pogowasright.org/wp-content/uploads/export.jpg' alt='PogoWasRight.org'/></a></h2>
		<div class="description right"></div>
    </header><!-- /header -->
 	<nav id="nav" class="tab fix">
		<div class='col-control left'>
	<!-- right-header-widgets -->
	<div id="right-header-widgets" class="warea">
	
<form method="get" class="searchform " action="https://www.pogowasright.org/">
	<input type="text" name="s" class="searchfield"
			value="Search"
			onfocus="if (this.value == 'Search') {this.value = '';}"
			onblur="if (this.value == '') {this.value = 'Search';}"
			/>
	<input type="submit" class="searchsubmit" value="" name="searchsubmit" />
</form>
	</div>
	<!-- /right-header-widgets -->
<ul class='sf-menu'>

					<li ><a href='https://www.pogowasright.org'>Home</a></li><li class="page_item page-item-5661"><a href="https://www.pogowasright.org/about/">About</a></li>
<li class="page_item page-item-22"><a href="https://www.pogowasright.org/privacy-policy/">Privacy Policy</a></li>

</ul>
		</div><!-- /col-control -->
	</nav><!-- /nav -->
			</div><!-- //#header-container -->
			<div id="container" class="fix">
				    <div id="main-col">
		<div id='subnav' class='fix'><div class='breadcrumb'><a href='https://www.pogowasright.org' title='Home'>Home</a> » <a href='https://www.pogowasright.org/category/legislation/' title='Laws'>Laws</a> » Washington State to Try Again for a Comprehensive Privacy Law</div></div>  	<div id="content">
	<article class="post-59317 post type-post status-publish format-standard hentry category-legislation category-14-id full-content meta-position-line-top fix" id="post-59317">
<header class='post-header title-container fix'>
	<div class="title">
		<h1 class="posttitle"><a href='https://www.pogowasright.org/washington-state-to-try-again-for-a-comprehensive-privacy-law/' class='entry-title' rel='bookmark' title='Washington State to Try Again for a Comprehensive Privacy Law' >Washington State to Try Again for a Comprehensive Privacy Law</a></h1>
	</div><!-- /.title -->
		<div class="date"><span class="month">Jan</span> <span
			class="day">14</span><span class="year">2020</span></div>
	</header><!-- /.title-container -->
	<span class='post-format-icon'>&nbsp;</span><span class='updated' title='2020-01-14T07:38:01-05:00'></span><div class='postdata line'>
	<span class='line-date'><span class='icon'>&nbsp;</span>January 14, 2020</span>
<span class="author"><span class="icon">&nbsp;</span>Posted by <span class="vcard"><a href="https://www.pogowasright.org/author/dissent/" class="url fn" rel="author">Dissent</a></span></span><span class="category"><span class="icon">&nbsp;</span><a href="https://www.pogowasright.org/category/legislation/" rel="category tag">Laws</a></span></div>
			<div class="entry-container fix">
			<div class="entry fix">
<p>Mark Brennan, Scott Loughlin, Timothy Tobin, Bret Cohen, Melissa Bianchi, and Filippo Raso  of Hogan Lovells write:</p>
<blockquote><p>Washington State is already shaping up as a center of state privacy legislation for 2020.</p>
<p>Last year, <a href="https://app.leg.wa.gov/billsummary?BillNumber=5376&amp;Year=2019&amp;Initiative=false">SB 5376</a> (also known as the Washington Privacy Act, or WPA) gained significant traction in the legislature, passing the state Senate almost unanimously but ultimately failing in the House due to <a href="https://app.leg.wa.gov/committeeschedules/Home/Documents/25810">discussions</a> around facial recognition and compliance challenges. State Senator Reuven Carlyle (D), chair of the state’s Senate Energy, Climate &amp; Technology Committee, has now released a revised <a href="https://app.leg.wa.gov/committeeschedules/Home/Document/208507#toolbar=0&amp;navpanes=0">draft</a> of the WPA for 2020. If enacted as drafted, this new version of the WPA would come into effect on July 31, 2021.</p></blockquote>
<p>Read more on <a href="https://www.hldataprotection.com/2020/01/articles/consumer-privacy/washington-state-to-try-again-for-a-comprehensive-privacy-law/">Chronicle of Data Protection</a>.</p>
<div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://www.pogowasright.org/washington-privacy-act-passes-state-senate-laying-pathway-for-the-bill-to-become-the-second-comprehensive-state-privacy-act/"    target="_blank" ><span class="crp_title">Washington Privacy Act Passes State Senate Laying&hellip;</span></a></li><li><a href="https://www.pogowasright.org/washington-state-lawmakers-reach-deadline-without-passing-privacy-act-but-reach-agreement-on-amendments-to-breach-notification-law/"    target="_blank" ><span class="crp_title">Washington State Lawmakers Reach Deadline Without&hellip;</span></a></li><li><a href="https://www.pogowasright.org/new-hampshire-bill-would-ban-government-use-of-facial-recognition-in-the-state/"    target="_blank" ><span class="crp_title">New Hampshire Bill Would Ban Government Use of&hellip;</span></a></li><li><a href="https://www.pogowasright.org/state-privacy-laws-have-the-potential-to-haunt-industry/"    target="_blank" ><span class="crp_title">State Privacy Laws Have the Potential to Haunt Industry</span></a></li><li><a href="https://www.pogowasright.org/beyond-ferpa-the-california-consumer-privacy-acts-new-rules-for-privacy-in-the-education-sector/"    target="_blank" ><span class="crp_title">Beyond FERPA: The California Consumer Privacy Act’s&hellip;</span></a></li></ul><div class="crp_clear"></div></div>			</div><!--/entry -->
		</div><!-- .entry-container -->
<footer class="post-footer postdata fix">
</footer><!-- .post-footer -->
<section id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="icon">&nbsp;</span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/washington-state-to-try-again-for-a-comprehensive-privacy-law/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.pogowasright.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><span></span>
					<p>
						<label for='comment' class='textarea suf-comment-label'>Your Comment</label>
						<textarea name='comment' id='comment' cols='60' rows='10' tabindex='4' class='textarea'></textarea>
					</p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
					<p>
						<label for='author' class='suf-comment-label'>Name</label>
						<input type='text' name='author' id='author' class='textarea' value='' size='28' tabindex='1' /> (required)
					</p>

					<p>
						<label for='email' class='suf-comment-label'>E-mail</label>
						<input type='text' name='email' id='email' value='' size='28' tabindex='2' class='textarea' /> (required)
					</p>

					<p>
						<label for='url' class='suf-comment-label'>URI</label>
						<input type='text' name='url' id='url' value='' size='28' tabindex='3' class='textarea' />
					</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='59317' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d36dfb0861" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></section>   <!-- #comments -->	</article><!--/post -->
<nav class='post-nav fix'>
<table>
<tr>
	<td class='previous'><a href="https://www.pogowasright.org/man-sues-fingerprint-database-service-over-privacy-law-breach/" rel="prev"><span class="icon">&nbsp;</span> Man Sues Fingerprint Database Service Over Privacy Law Breach</a></td>
	<td class='next'></td>
</tr>
</table>
</nav>
      </div><!-- content -->
    </div><!-- main col -->
<div id='sidebar-shell-2' class='sidebar-shell sidebar-shell-left'>
<div class="dbx-group left boxed warea" id="sidebar-2">

  <!--widget start --><aside id="suf-cat-posts-4" class="dbx-box suf-widget widget-suf-cat-posts"><div class="dbx-content"><h3 class="dbx-handle plain">Featured Posts</h3><ul>
<li><a href='https://www.pogowasright.org/grindr-and-okcupid-spread-personal-details-study-says/'>Grindr and OkCupid Spread Personal Details, Study Says</a></li>
<li><a href='https://www.pogowasright.org/and-it-begins-privacy-legislation-introduced-in-states/'>And It Begins – Privacy Legislation Introduced in States</a></li>
<li><a href='https://www.pogowasright.org/washington-schools-mental-health-survey-puts-student-gender-and-sexuality-data-at-risk/'>Washington Schools’ Mental Health Survey Puts Student Gender and Sexuality Data at Risk</a></li>
<li><a href='https://www.pogowasright.org/belgian-supervisory-authority-imposes-cookie-fine/'>Belgian Supervisory Authority Imposes Cookie Fine</a></li>
<li><a href='https://www.pogowasright.org/drivers-license-data-sold-to-businesses-given-to-feds/'>Drivers’ license data sold to businesses, given to Feds</a></li>
<li><a href='https://www.pogowasright.org/anonymized-location-data-leak-allows-reporters-to-quickly-track-trumps-secret-service-detail/'>&#8216;Anonymized&#8217; Location Data Leak Allows Reporters to Quickly Track Trump&#8217;s Secret Service Detail</a></li>
</ul></div></aside><!--widget end --><!--widget start --><aside id="text-541001811" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle plain">Contact Me</h3>			<div class="textwidget">Reach me via email to <a href="/cdn-cgi/l/email-protection#ef8e8b828681af9f808880988e9c9d8688879bc1809d88">admin[at]pogowasright.org</a>.

If you know about a breach that should be included on this site or need to contact me about another matter, e-mail me: admin[at]databreaches.net

Alternate Email: breaches[at]protonmail.ch.

Need Signal for tips or leaks? It's available, as are Ricochet and Wire. Just ask.</div>
		</div></aside><!--widget end -->
</div><!--/sidebar-2 -->
		<!-- #sidebar-2-b -->
		<div id="sidebar-2-b" class="dbx-group left boxed warea">
<!--widget start --><aside id="categories-3" class="dbx-box suf-widget widget_categories"><div class="dbx-content"><h3 class="dbx-handle plain">Categories</h3><form action="https://www.pogowasright.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2460">Announcements&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="3">Breaches&nbsp;&nbsp;(3,033)</option>
	<option class="level-0" value="4">Business&nbsp;&nbsp;(4,304)</option>
	<option class="level-0" value="10">Court&nbsp;&nbsp;(5,057)</option>
	<option class="level-0" value="2498">Election2016&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="5">Featured News&nbsp;&nbsp;(4,054)</option>
	<option class="level-0" value="13">Govt&nbsp;&nbsp;(1,811)</option>
	<option class="level-0" value="2497">Healthcare&nbsp;&nbsp;(631)</option>
	<option class="level-0" value="14">Laws&nbsp;&nbsp;(3,124)</option>
	<option class="level-0" value="1">Misc&nbsp;&nbsp;(1,003)</option>
	<option class="level-0" value="9">Non-U.S.&nbsp;&nbsp;(4,965)</option>
	<option class="level-0" value="6">Online&nbsp;&nbsp;(3,521)</option>
	<option class="level-0" value="12">Surveillance&nbsp;&nbsp;(6,710)</option>
	<option class="level-0" value="8">U.S.&nbsp;&nbsp;(4,579)</option>
	<option class="level-0" value="11">Workplace&nbsp;&nbsp;(629)</option>
	<option class="level-0" value="7">Youth &amp; Schools&nbsp;&nbsp;(1,831)</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!--widget end --><!--widget start --><aside id="media_image-3" class="dbx-box suf-widget widget_media_image"><div class="dbx-content"><h3 class="dbx-handle plain">&#8220;Dissent Doe&#8221;</h3><img width="150" height="200" src="https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-150x200.jpg" class="image wp-image-59305  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="&quot;Dissent Doe&quot;" srcset="https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-150x200.jpg 150w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-300x400.jpg 300w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-768x1024.jpg 768w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-1152x1536.jpg 1152w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-38x50.jpg 38w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI.jpg 1536w" sizes="(max-width: 150px) 100vw, 150px" /></div></aside><!--widget end -->		</div>
		<!-- /#sidebar-2-b -->
</div>
<div id='sidebar-shell-1' class='sidebar-shell sidebar-shell-right'>
<div class="dbx-group right boxed warea" id="sidebar">
<!--widget start --><aside id="text-541001807" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle plain">Pogo Was Right</h3>			<div class="textwidget"><center><img src="https://www.pogowasright.org/wp-content/uploads/pogo2.gif"></div>
		</div></aside><!--widget end -->		<!--widget start --><aside id="recent-posts-3" class="dbx-box suf-widget widget_recent_entries"><div class="dbx-content">		<h3 class="dbx-handle plain">Recent Posts on This Site</h3>		<ul>
											<li>
					<a href="https://www.pogowasright.org/here-we-go-again/">Here we go again&#8230;</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/washington-state-to-try-again-for-a-comprehensive-privacy-law/" aria-current="page">Washington State to Try Again for a Comprehensive Privacy Law</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/grindr-and-okcupid-spread-personal-details-study-says/">Grindr and OkCupid Spread Personal Details, Study Says</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/how-the-government-wants-agencies-to-regulate-ai/">How the government wants agencies to regulate AI</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/man-sues-fingerprint-database-service-over-privacy-law-breach/">Man Sues Fingerprint Database Service Over Privacy Law Breach</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/vietnam-government-drafts-decree-to-protect-personal-data/">Vietnam government drafts decree to protect personal data</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/french-privacy-watchdog-seeks-to-keep-track-of-online-cookies/">French Privacy Watchdog Seeks to Keep Track of Online Cookies</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/new-supplemental-materials-for-information-privacy-law-casebooks/">New Supplemental Materials for INFORMATION PRIVACY LAW Casebooks</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/and-it-begins-privacy-legislation-introduced-in-states/">And It Begins – Privacy Legislation Introduced in States</a>
									</li>
					</ul>
		</div></aside><!--widget end --><!--widget start --><aside id="rss-459513833" class="dbx-box suf-widget widget_rss"><div class="dbx-content"><h3 class="dbx-handle plain"><a class="rsswidget" href="https://www.databreaches.net/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.pogowasright.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.databreaches.net/">Recent Posts on DataBreaches.Net</a></h3><ul><li><a class='rsswidget' href='https://www.databreaches.net/london-new-data-leak-exposes-owners-of-400000-anonymous-companies/'>London: New data leak exposes owners of 400,000 anonymous companies</a></li><li><a class='rsswidget' href='https://www.databreaches.net/uk-two-sentenced-for-hacking-more-than-700-bank-and-mobile-phone-accounts/'>UK: Two sentenced for hacking more than 700 bank and mobile phone accounts</a></li><li><a class='rsswidget' href='https://www.databreaches.net/wv-recovery-continues-in-wood-county-schools-after-2019-ransomware-attack/'>WV: Recovery continues in Wood County schools after 2019 ransomware attack</a></li><li><a class='rsswidget' href='https://www.databreaches.net/texas-school-district-loses-2-3-million-from-phishing-scam/'>Texas school district loses $2.3 million from phishing scam</a></li><li><a class='rsswidget' href='https://www.databreaches.net/sodinokibi-ransomware-publishes-stolen-data-for-the-first-time/'>Sodinokibi Ransomware Publishes Stolen Data for the First Time</a></li></ul></div></aside><!--widget end --></div><!--/sidebar -->
</div>
	</div><!-- /container -->

<footer>
	<div id="cred">
		<table>
			<tr>
				<td class="cred-left">© 2006 - 2020 <a href='http://www.pogowasright.org'>PogoWasRight.org</a>, PogoWasRight LLC.  All rights reserved.  </td>
				<td class="cred-center">|  <a href="http://www.pogowasright.org/?feed=rss2">RSS</a>  |  <a href="/cdn-cgi/l/email-protection#4535372c3324263c2b20323605352a222a322436372c222d316b2a3722">Contact Me</a>  |</td>
				<td class="cred-right"><a href="http://aquoid.com/news/themes/suffusion/">Suffusion theme by Sayontan Sinha</a></td>
			</tr>
		</table>
	</div>
</footer>
<!-- 64 queries, 6MB in 0.444 seconds. -->
</div><!--/wrapper -->
<!-- location footer -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.pogowasright.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>
</html>
