<!DOCTYPE html>
<!--[if IE 6]> <html id="ie6" lang="en-US"> <![endif]-->
<!--[if IE 7]> <html id="ie7" lang="en-US"> <![endif]-->
<!--[if IE 8]> <html id="ie8" lang="en-US"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!--> <html lang="en-US"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://www.pogowasright.org/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1.0,minimum-scale=1,maximum-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="true">
<link rel='shortcut icon' href='https://www.pogowasright.org/wp-content/uploads/pogoicon.jpg' />
	<!--[if lt IE 9]>
	<script src="https://www.pogowasright.org/wp-content/themes/suffusion/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<title>NY: Staten Island students tested for coronavirus without parental consent</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PogoWasRight.org &raquo; Feed" href="https://www.pogowasright.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PogoWasRight.org &raquo; Comments Feed" href="https://www.pogowasright.org/comments/feed/" />
<meta name="description" content="Erik Bascome reports:  Students at multiple Staten Island public schools were recently tested for the novel coronavirus (COVID-19) despite a lack of parental..." />
<link rel="alternate" type="application/rss+xml" title="PogoWasRight.org &raquo; NY: Staten Island students tested for coronavirus without parental consent Comments Feed" href="https://www.pogowasright.org/ny-staten-island-students-tested-for-coronavirus-without-parental-consent/feed/" />
<meta name="keywords" content="PogoWasRight.org" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="https://www.pogowasright.org/ny-staten-island-students-tested-for-coronavirus-without-parental-consent/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pogowasright.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pogowasright.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-skin-1-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/skins/minima/skin.css?ver=4.4.9' type='text/css' media='all' />
<!--[if !IE]>--><link rel='stylesheet' id='suffusion-rounded-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 8]><link rel='stylesheet' id='suffusion-rounded-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]><link rel='stylesheet' id='suffusion-ie-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/ie-fix.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='suffusion-generated-css'  href='https://www.pogowasright.org/wp-content/uploads/suffusion/custom-styles.css?ver=4.4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='suffusion-js-extra'>
/* <![CDATA[ */
var Suffusion_JS = {"wrapper_width_type_page_template_1l_sidebar_php":"fluid","wrapper_max_width_page_template_1l_sidebar_php":"1200","wrapper_min_width_page_template_1l_sidebar_php":"600","wrapper_orig_width_page_template_1l_sidebar_php":"85","wrapper_width_type_page_template_1r_sidebar_php":"fluid","wrapper_max_width_page_template_1r_sidebar_php":"1200","wrapper_min_width_page_template_1r_sidebar_php":"600","wrapper_orig_width_page_template_1r_sidebar_php":"89","wrapper_width_type_page_template_1l1r_sidebar_php":"fluid","wrapper_max_width_page_template_1l1r_sidebar_php":"1200","wrapper_min_width_page_template_1l1r_sidebar_php":"600","wrapper_orig_width_page_template_1l1r_sidebar_php":"85","wrapper_width_type_page_template_2l_sidebars_php":"fixed","wrapper_max_width_page_template_2l_sidebars_php":"1200","wrapper_min_width_page_template_2l_sidebars_php":"600","wrapper_orig_width_page_template_2l_sidebars_php":"75","wrapper_width_type_page_template_2r_sidebars_php":"fixed","wrapper_max_width_page_template_2r_sidebars_php":"1200","wrapper_min_width_page_template_2r_sidebars_php":"600","wrapper_orig_width_page_template_2r_sidebars_php":"75","wrapper_width_type":"fluid","wrapper_max_width":"1200","wrapper_min_width":"600","wrapper_orig_width":"85","wrapper_width_type_page_template_no_sidebars_php":"fluid","wrapper_max_width_page_template_no_sidebars_php":"1200","wrapper_min_width_page_template_no_sidebars_php":"600","wrapper_orig_width_page_template_no_sidebars_php":"85","suf_featured_interval":"4000","suf_featured_transition_speed":"1000","suf_featured_fx":"fade","suf_featured_pause":"Pause","suf_featured_resume":"Resume","suf_featured_sync":"0","suf_featured_pager_style":"numbers","suf_nav_delay":"500","suf_nav_effect":"none","suf_navt_delay":"500","suf_navt_effect":"fade","suf_jq_masonry_enabled":"disabled","suf_fix_aspect_ratio":"preserve","suf_show_drop_caps":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-content/themes/suffusion/scripts/suffusion.js?ver=4.4.9' id='suffusion-js'></script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-content/themes/suffusion/dbx.js' id='suffusion-dbx-js'></script>
<link rel="https://api.w.org/" href="https://www.pogowasright.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pogowasright.org/wp-json/wp/v2/posts/61316" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pogowasright.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pogowasright.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Waitress says her private sex tape was leaked by her coworkers on Facebook' href='https://www.pogowasright.org/waitress-says-her-private-sex-tape-was-leaked-by-her-coworkers-on-facebook/' />
<link rel='next' title='French Highest Court Rejects Temporary Suspension of France’s Health Data Hub; Calls for Additional Guarantees Following Schrems II' href='https://www.pogowasright.org/french-highest-court-rejects-temporary-suspension-of-frances-health-data-hub-calls-for-additional-guarantees-following-schrems-ii/' />
<link rel='shortlink' href='https://www.pogowasright.org/?p=61316' />
<link rel="alternate" type="application/json+oembed" href="https://www.pogowasright.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pogowasright.org%2Fny-staten-island-students-tested-for-coronavirus-without-parental-consent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pogowasright.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pogowasright.org%2Fny-staten-island-students-tested-for-coronavirus-without-parental-consent%2F&#038;format=xml" />
<!-- Start Additional Feeds -->
<!-- End Additional Feeds -->
<style type="text/css">
		.custom-header .blogtitle a,
	.custom-header .description {
		color: #000000;
	}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3d3d3d; background-image: url("https://www.pogowasright.org/wp-content/uploads/Pure_White_36_sq.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript">
/* <![CDATA[ */
window.onload = function() {
	//initialise the docking boxes manager
	var manager = new dbxManager('main'); 	//session ID [/-_a-zA-Z0-9/]

	//create new docking boxes group
	var sidebar = new dbxGroup(
		'sidebar', 		// container ID [/-_a-zA-Z0-9/]
		'vertical', 		// orientation ['vertical'|'horizontal']
		'7', 			// drag threshold ['n' pixels]
		'no',			// restrict drag movement to container axis ['yes'|'no']
		'10', 			// animate re-ordering [frames per transition, or '0' for no effect]
		'yes', 			// include open/close toggle buttons ['yes'|'no']
		'open', 		// default state ['open'|'closed']
		'open', 		// word for "open", as in "open this box"
		'close', 		// word for "close", as in "close this box"
		'click-down and drag to move this box', // sentence for "move this box" by mouse
		'click to %toggle% this box', // pattern-match sentence for "(open|close) this box" by mouse
		'use the arrow keys to move this box', // sentence for "move this box" by keyboard
		', or press the enter key to %toggle% it',  // pattern-match sentence-fragment for "(open|close) this box" by keyboard
		'%mytitle%  [%dbxtitle%]' // pattern-match syntax for title-attribute conflicts
	);
	var sidebar_2 = new dbxGroup(
		'sidebar-2', 		// container ID [/-_a-zA-Z0-9/]
		'vertical', 		// orientation ['vertical'|'horizontal']
		'7', 			// drag threshold ['n' pixels]
		'no',			// restrict drag movement to container axis ['yes'|'no']
		'10', 			// animate re-ordering [frames per transition, or '0' for no effect]
		'yes', 			// include open/close toggle buttons ['yes'|'no']
		'open', 		// default state ['open'|'closed']
		'open', 		// word for "open", as in "open this box"
		'close', 		// word for "close", as in "close this box"
		'click-down and drag to move this box', // sentence for "move this box" by mouse
		'click to %toggle% this box', // pattern-match sentence for "(open|close) this box" by mouse
		'use the arrow keys to move this box', // sentence for "move this box" by keyboard
		', or press the enter key to %toggle% it',  // pattern-match sentence-fragment for "(open|close) this box" by keyboard
		'%mytitle%  [%dbxtitle%]' // pattern-match syntax for title-attribute conflicts
	);
};
/* ]]> */
</script>

<!-- location header -->
</head>

<body class="post-template-default single single-post postid-61316 single-format-standard custom-background minima suffusion-custom device-desktop">
    				<div id="wrapper" class="fix">
					<div id="header-container" class="custom-header fix">
					<header id="header" class="fix">
			<h2 class="blogtitle left"><a href="https://www.pogowasright.org"><img src='https://www.pogowasright.org/wp-content/uploads/export.jpg' alt='PogoWasRight.org'/></a></h2>
		<div class="description right"></div>
    </header><!-- /header -->
 	<nav id="nav" class="tab fix">
		<div class='col-control left'>
	<!-- right-header-widgets -->
	<div id="right-header-widgets" class="warea">
	
<form method="get" class="searchform " action="https://www.pogowasright.org/">
	<input type="text" name="s" class="searchfield"
			value="Search"
			onfocus="if (this.value == 'Search') {this.value = '';}"
			onblur="if (this.value == '') {this.value = 'Search';}"
			/>
	<input type="submit" class="searchsubmit" value="" name="searchsubmit" />
</form>
	</div>
	<!-- /right-header-widgets -->
<ul class='sf-menu'>

					<li ><a href='https://www.pogowasright.org'>Home</a></li><li class="page_item page-item-5661"><a href="https://www.pogowasright.org/about/">About</a></li>
<li class="page_item page-item-22"><a href="https://www.pogowasright.org/privacy-policy/">Privacy Policy</a></li>

</ul>
		</div><!-- /col-control -->
	</nav><!-- /nav -->
			</div><!-- //#header-container -->
			<div id="container" class="fix">
				    <div id="main-col">
		<div id='subnav' class='fix'><div class='breadcrumb'><a href='https://www.pogowasright.org' title='Home'>Home</a> » <a href='https://www.pogowasright.org/category/breaches/' title='Breaches'>Breaches</a> » NY: Staten Island students tested for coronavirus without parental consent</div></div>  	<div id="content">
	<article class="post-61316 post type-post status-publish format-standard hentry category-breaches category-healthcare category-us-news category-youth category-3-id category-2497-id category-8-id category-7-id full-content meta-position-line-top fix" id="post-61316">
<header class='post-header title-container fix'>
	<div class="title">
		<h1 class="posttitle"><a href='https://www.pogowasright.org/ny-staten-island-students-tested-for-coronavirus-without-parental-consent/' class='entry-title' rel='bookmark' title='NY: Staten Island students tested for coronavirus without parental consent' >NY: Staten Island students tested for coronavirus without parental consent</a></h1>
	</div><!-- /.title -->
		<div class="date"><span class="month">Oct</span> <span
			class="day">21</span><span class="year">2020</span></div>
	</header><!-- /.title-container -->
	<span class='post-format-icon'>&nbsp;</span><span class='updated' title='2020-10-21T08:15:04-04:00'></span><div class='postdata line'>
	<span class='line-date'><span class='icon'>&nbsp;</span>October 21, 2020</span>
<span class="author"><span class="icon">&nbsp;</span>Posted by <span class="vcard"><a href="https://www.pogowasright.org/author/dissent/" class="url fn" rel="author">Dissent</a></span></span><span class="category"><span class="icon">&nbsp;</span><a href="https://www.pogowasright.org/category/breaches/" rel="category tag">Breaches</a>, <a href="https://www.pogowasright.org/category/healthcare/" rel="category tag">Healthcare</a>, <a href="https://www.pogowasright.org/category/us-news/" rel="category tag">U.S.</a>, <a href="https://www.pogowasright.org/category/youth/" rel="category tag">Youth &amp; Schools</a></span></div>
			<div class="entry-container fix">
			<div class="entry fix">
<p>Erik Bascome reports:</p>
<blockquote>
<p id="BKZUEOG6RRC6ZMEXQWZ5KIFLSU" class="article__paragraph article__paragraph--left"> Students at multiple Staten Island public schools were recently tested for the novel coronavirus (COVID-19) despite a lack of parental consent, which is required for any child under the age of 18, the city Department of Education (DOE) confirmed Friday.</p>
<p id="7V4EBQE66BELBHD6FP7TAKCVA4" class="article__paragraph article__paragraph--left">On Thursday, Assemblyman Michael Reilly (R-South Shore) <a href="https://www.facebook.com/MikeReillyAssembly/photos/a.860321947487957/1526334457553366/" target="_blank" rel="noopener noreferrer">penned a letter</a> to NYC Schools Chancellor Richard Carranza expressing serious concerns, after constituents informed him that several Staten Island public school students had received coronavirus testing &#8212; even though a parents or guardian had not submitted the required consent form.</p>
</blockquote>
<p>Read more on <a href="https://www.silive.com/education/2020/10/staten-island-students-tested-for-coronavirus-without-parental-consent.html">SILive</a>.</p>
<div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://www.pogowasright.org/in-rhode-island-students-and-parents-must-let-schools-spy-on-them-day-and-night-through-their-laptops/"    target="_blank"  class="post-51761"><span class="crp_title">In Rhode Island, students and parents must let&hellip;</span></a></li><li><a href="https://www.pogowasright.org/want-to-sing-in-the-kingston-city-school-district-choir-sure-but-only-if-you-take-this-drug-test/"    target="_blank"  class="post-22074"><span class="crp_title">Want to sing in the Kingston City School District&hellip;</span></a></li><li><a href="https://www.pogowasright.org/are-schools-forcing-students-to-install-spyware-that-invades-their-privacy-as-a-result-of-the-coronavirus-lockdown/"    target="_blank"  class="post-60136"><span class="crp_title">Are Schools Forcing Students To Install Spyware That&hellip;</span></a></li><li><a href="https://www.pogowasright.org/colleges-debate-whether-to-detail-positive-coronavirus-tests-for-athletes/"    target="_blank"  class="post-60541"><span class="crp_title">Colleges debate whether to detail positive&hellip;</span></a></li><li><a href="https://www.pogowasright.org/coronavirus-schools-are-buying-up-surveillance-technology-to-fight-covid-19/"    target="_blank"  class="post-61049"><span class="crp_title">Coronavirus Schools Are Buying Up Surveillance&hellip;</span></a></li></ul><div class="crp_clear"></div></div>			</div><!--/entry -->
		</div><!-- .entry-container -->
<footer class="post-footer postdata fix">
</footer><!-- .post-footer -->
<section id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="icon">&nbsp;</span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ny-staten-island-students-tested-for-coronavirus-without-parental-consent/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.pogowasright.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><span></span>
					<p>
						<label for='comment' class='textarea suf-comment-label'>Your Comment</label>
						<textarea name='comment' id='comment' cols='60' rows='10' tabindex='4' class='textarea'></textarea>
					</p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
					<p>
						<label for='author' class='suf-comment-label'>Name</label>
						<input type='text' name='author' id='author' class='textarea' value='' size='28' tabindex='1' /> (required)
					</p>

					<p>
						<label for='email' class='suf-comment-label'>E-mail</label>
						<input type='text' name='email' id='email' value='' size='28' tabindex='2' class='textarea' /> (required)
					</p>

					<p>
						<label for='url' class='suf-comment-label'>URI</label>
						<input type='text' name='url' id='url' value='' size='28' tabindex='3' class='textarea' />
					</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='61316' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="632713bfed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></section>   <!-- #comments -->	</article><!--/post -->
<nav class='post-nav fix'>
<table>
<tr>
	<td class='previous'><a href="https://www.pogowasright.org/waitress-says-her-private-sex-tape-was-leaked-by-her-coworkers-on-facebook/" rel="prev"><span class="icon">&nbsp;</span> Waitress says her private sex tape was leaked by her coworkers on Facebook</a></td>
	<td class='next'><a href="https://www.pogowasright.org/the-police-can-probably-break-into-your-iphone/" rel="next"><span class="icon">&nbsp;</span> The Police Can Probably Break Into Your iPhone</a></td>
</tr>
</table>
</nav>
      </div><!-- content -->
    </div><!-- main col -->
<div id='sidebar-shell-2' class='sidebar-shell sidebar-shell-left'>
<div class="dbx-group left boxed warea" id="sidebar-2">

  <!--widget start --><aside id="suf-cat-posts-4" class="dbx-box suf-widget widget-suf-cat-posts"><div class="dbx-content"><h3 class="dbx-handle plain">Featured Posts</h3><ul>
<li><a href='https://www.pogowasright.org/the-police-can-probably-break-into-your-iphone/'>The Police Can Probably Break Into Your iPhone</a></li>
<li><a href='https://www.pogowasright.org/epic-analysis-supreme-court-nominee-amy-coney-barretts-record-on-privacy/'>EPIC Analysis: Supreme Court Nominee Amy Coney Barrett’s Record on Privacy</a></li>
<li><a href='https://www.pogowasright.org/virginia-search-warrant-seeking-to-identify-peaceful-protestors/'>Virginia Search Warrant Seeking to Identify Peaceful Protestors</a></li>
<li><a href='https://www.pogowasright.org/international-statement-end-to-end-encryption-and-public-safety/'>International Statement: End-To-End Encryption and Public Safety</a></li>
<li><a href='https://www.pogowasright.org/live-facial-recognition-is-tracking-kids-suspected-of-being-criminals/'>Live facial recognition is tracking kids suspected of being criminals</a></li>
<li><a href='https://www.pogowasright.org/heres-us-homeland-security-collaring-a-suspected-arsonist-after-asking-google-for-the-ip-addresses-of-folks-who-made-a-specific-search/'>Here&#8217;s US Homeland Security collaring a suspected arsonist after asking Google for the IP addresses of folks who made a specific search</a></li>
</ul></div></aside><!--widget end --><!--widget start --><aside id="text-541001811" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle plain">Contact Me</h3>			<div class="textwidget">Reach me via email to <a href="/cdn-cgi/l/email-protection#ec8d88818582ac9c838b839b8d9f9e858b8498c2839e8b">admin[at]pogowasright.org</a>.

If you know about a breach that should be included on this site or need to contact me about another matter, e-mail me: admin[at]databreaches.net

Alternate Email: breaches[at]protonmail.ch.

Need Signal for tips or leaks? It's available, as are Ricochet and Wire. Just ask.</div>
		</div></aside><!--widget end -->
</div><!--/sidebar-2 -->
		<!-- #sidebar-2-b -->
		<div id="sidebar-2-b" class="dbx-group left boxed warea">
<!--widget start --><aside id="categories-3" class="dbx-box suf-widget widget_categories"><div class="dbx-content"><h3 class="dbx-handle plain">Categories</h3><form action="https://www.pogowasright.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2460">Announcements&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="3">Breaches&nbsp;&nbsp;(3,229)</option>
	<option class="level-0" value="4">Business&nbsp;&nbsp;(4,583)</option>
	<option class="level-0" value="10">Court&nbsp;&nbsp;(5,206)</option>
	<option class="level-0" value="2498">Election2016&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="5">Featured News&nbsp;&nbsp;(4,241)</option>
	<option class="level-0" value="13">Govt&nbsp;&nbsp;(1,940)</option>
	<option class="level-0" value="2497">Healthcare&nbsp;&nbsp;(813)</option>
	<option class="level-0" value="14">Laws&nbsp;&nbsp;(3,295)</option>
	<option class="level-0" value="1">Misc&nbsp;&nbsp;(1,033)</option>
	<option class="level-0" value="9">Non-U.S.&nbsp;&nbsp;(5,225)</option>
	<option class="level-0" value="6">Online&nbsp;&nbsp;(3,591)</option>
	<option class="level-0" value="12">Surveillance&nbsp;&nbsp;(7,006)</option>
	<option class="level-0" value="8">U.S.&nbsp;&nbsp;(4,841)</option>
	<option class="level-0" value="11">Workplace&nbsp;&nbsp;(675)</option>
	<option class="level-0" value="7">Youth &amp; Schools&nbsp;&nbsp;(1,894)</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!--widget end --><!--widget start --><aside id="media_image-3" class="dbx-box suf-widget widget_media_image"><div class="dbx-content"><h3 class="dbx-handle plain">&#8220;Dissent Doe&#8221;</h3><img width="150" height="200" src="https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-150x200.jpg" class="image wp-image-59305  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="&quot;Dissent Doe&quot;" srcset="https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-150x200.jpg 150w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-300x400.jpg 300w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-768x1024.jpg 768w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-1152x1536.jpg 1152w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-38x50.jpg 38w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI.jpg 1536w" sizes="(max-width: 150px) 100vw, 150px" /></div></aside><!--widget end -->		</div>
		<!-- /#sidebar-2-b -->
</div>
<div id='sidebar-shell-1' class='sidebar-shell sidebar-shell-right'>
<div class="dbx-group right boxed warea" id="sidebar">
<!--widget start --><aside id="text-541001807" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle plain">Pogo Was Right</h3>			<div class="textwidget"><center><img src="https://www.pogowasright.org/wp-content/uploads/pogo2.gif"></div>
		</div></aside><!--widget end -->
		<!--widget start --><aside id="recent-posts-3" class="dbx-box suf-widget widget_recent_entries"><div class="dbx-content">
		<h3 class="dbx-handle plain">Recent Posts on This Site</h3>
		<ul>
											<li>
					<a href="https://www.pogowasright.org/the-police-can-probably-break-into-your-iphone/">The Police Can Probably Break Into Your iPhone</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/french-court-of-cassation-decides-that-an-employer-can-use-a-facebook-post-to-dismiss-an-employee/">French Court of Cassation Decides That an Employer Can Use a Facebook Post to Dismiss an Employee</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/french-highest-court-rejects-temporary-suspension-of-frances-health-data-hub-calls-for-additional-guarantees-following-schrems-ii/">French Highest Court Rejects Temporary Suspension of France’s Health Data Hub; Calls for Additional Guarantees Following Schrems II</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/ny-staten-island-students-tested-for-coronavirus-without-parental-consent/" aria-current="page">NY: Staten Island students tested for coronavirus without parental consent</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/waitress-says-her-private-sex-tape-was-leaked-by-her-coworkers-on-facebook/">Waitress says her private sex tape was leaked by her coworkers on Facebook</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/judge-shuts-down-vallejo-pds-illegally-obtained-stingray/">Judge Shuts Down Vallejo PD&#8217;s Illegally-Obtained Stingray</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/office-of-the-privacy-commissioner-of-new-zealand-launches-privacy-breach-reporting-tool/">Office of the Privacy Commissioner of New Zealand launches privacy breach reporting tool</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/other-privacy-news-of-note-2/">Other privacy news of note</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/instagram-reportedly-breaks-data-privacy-law-over-childrens-e-mail-address-may-face-huge-fines/">Instagram Reportedly Breaks Data Privacy Law Over Children&#8217;s E-mail Address; May Face Huge Fines</a>
									</li>
					</ul>

		</div></aside><!--widget end --><!--widget start --><aside id="rss-459513833" class="dbx-box suf-widget widget_rss"><div class="dbx-content"><h3 class="dbx-handle plain"><a class="rsswidget" href="https://www.databreaches.net/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.pogowasright.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.databreaches.net/">Recent Posts on DataBreaches.Net</a></h3><ul><li><a class='rsswidget' href='https://www.databreaches.net/ia-ocsd-kcsd-report-data-security-breach-of-student-info-at-medicaid-billing-service/'>IA: OCSD, KCSD report data security breach of student info at Medicaid billing service</a></li><li><a class='rsswidget' href='https://www.databreaches.net/osf-healthcare-notifying-patients-of-the-blackbaud-incident/'>OSF Healthcare notifying patients of the Blackbaud incident</a></li><li><a class='rsswidget' href='https://www.databreaches.net/mi-dickinson-county-healthcare-system-responding-to-malware-attack/'>MI: Dickinson County Healthcare System responding to malware attack</a></li><li><a class='rsswidget' href='https://www.databreaches.net/ca-city-of-shafter-hit-with-ransomware-attack/'>CA: City of Shafter hit with ransomware attack</a></li><li><a class='rsswidget' href='https://www.databreaches.net/nsa-steps-out-of-shadows-to-spotlight-where-china-hackers-prowl/'>NSA Steps Out of Shadows to Spotlight Where China Hackers Prowl</a></li></ul></div></aside><!--widget end --></div><!--/sidebar -->
</div>
	</div><!-- /container -->

<footer>
	<div id="cred">
		<table>
			<tr>
				<td class="cred-left">© 2006 - 2020 <a href='http://www.pogowasright.org'>PogoWasRight.org</a>, PogoWasRight LLC.  All rights reserved.  </td>
				<td class="cred-center">|  <a href="http://www.pogowasright.org/?feed=rss2">RSS</a>  |  <a href="/cdn-cgi/l/email-protection#7c0c0e150a1d1f0512190b0f3c0c131b130b1d0f0e151b140852130e1b">Contact Me</a>  |</td>
				<td class="cred-right"><a href="http://aquoid.com/news/themes/suffusion/">Suffusion theme by Sayontan Sinha</a></td>
			</tr>
		</table>
	</div>
</footer>
<!-- 64 queries, 6MB in 0.600 seconds. -->
</div><!--/wrapper -->
<!-- location footer -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.pogowasright.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

</body>
</html>
