<!DOCTYPE html>
<!--[if IE 6]> <html id="ie6" lang="en-US"> <![endif]-->
<!--[if IE 7]> <html id="ie7" lang="en-US"> <![endif]-->
<!--[if IE 8]> <html id="ie8" lang="en-US"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!--> <html lang="en-US"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://www.pogowasright.org/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1.0,minimum-scale=1,maximum-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="true">
<link rel='shortcut icon' href='https://www.pogowasright.org/wp-content/uploads/pogoicon.jpg' />
	<!--[if lt IE 9]>
	<script src="https://www.pogowasright.org/wp-content/themes/suffusion/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<title>Inside Privacy Audiocast: Episode 17 – Children’s Privacy Developments</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PogoWasRight.org &raquo; Feed" href="https://www.pogowasright.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PogoWasRight.org &raquo; Comments Feed" href="https://www.pogowasright.org/comments/feed/" />
<meta name="description" content="Dan Cooper, Sam Jungyun Choi, Danielle Kehl, and Nicholas Shepherd of Covington and Burling write: On Episode 17 of Covington’s Inside Privacy..." />
<link rel="alternate" type="application/rss+xml" title="PogoWasRight.org &raquo; Inside Privacy Audiocast: Episode 17 – Children’s Privacy Developments Comments Feed" href="https://www.pogowasright.org/inside-privacy-audiocast-episode-17-childrens-privacy-developments/feed/" />
<meta name="keywords" content="PogoWasRight.org" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="https://www.pogowasright.org/inside-privacy-audiocast-episode-17-childrens-privacy-developments/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pogowasright.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pogowasright.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-skin-1-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/skins/minima/skin.css?ver=4.4.9' type='text/css' media='all' />
<!--[if !IE]>--><link rel='stylesheet' id='suffusion-rounded-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 8]><link rel='stylesheet' id='suffusion-rounded-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]><link rel='stylesheet' id='suffusion-ie-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/ie-fix.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='suffusion-generated-css'  href='https://www.pogowasright.org/wp-content/uploads/suffusion/custom-styles.css?ver=4.4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='suffusion-js-extra'>
/* <![CDATA[ */
var Suffusion_JS = {"wrapper_width_type_page_template_1l_sidebar_php":"fluid","wrapper_max_width_page_template_1l_sidebar_php":"1200","wrapper_min_width_page_template_1l_sidebar_php":"600","wrapper_orig_width_page_template_1l_sidebar_php":"85","wrapper_width_type_page_template_1r_sidebar_php":"fluid","wrapper_max_width_page_template_1r_sidebar_php":"1200","wrapper_min_width_page_template_1r_sidebar_php":"600","wrapper_orig_width_page_template_1r_sidebar_php":"89","wrapper_width_type_page_template_1l1r_sidebar_php":"fluid","wrapper_max_width_page_template_1l1r_sidebar_php":"1200","wrapper_min_width_page_template_1l1r_sidebar_php":"600","wrapper_orig_width_page_template_1l1r_sidebar_php":"85","wrapper_width_type_page_template_2l_sidebars_php":"fixed","wrapper_max_width_page_template_2l_sidebars_php":"1200","wrapper_min_width_page_template_2l_sidebars_php":"600","wrapper_orig_width_page_template_2l_sidebars_php":"75","wrapper_width_type_page_template_2r_sidebars_php":"fixed","wrapper_max_width_page_template_2r_sidebars_php":"1200","wrapper_min_width_page_template_2r_sidebars_php":"600","wrapper_orig_width_page_template_2r_sidebars_php":"75","wrapper_width_type":"fluid","wrapper_max_width":"1200","wrapper_min_width":"600","wrapper_orig_width":"85","wrapper_width_type_page_template_no_sidebars_php":"fluid","wrapper_max_width_page_template_no_sidebars_php":"1200","wrapper_min_width_page_template_no_sidebars_php":"600","wrapper_orig_width_page_template_no_sidebars_php":"85","suf_featured_interval":"4000","suf_featured_transition_speed":"1000","suf_featured_fx":"fade","suf_featured_pause":"Pause","suf_featured_resume":"Resume","suf_featured_sync":"0","suf_featured_pager_style":"numbers","suf_nav_delay":"500","suf_nav_effect":"none","suf_navt_delay":"500","suf_navt_effect":"fade","suf_jq_masonry_enabled":"disabled","suf_fix_aspect_ratio":"preserve","suf_show_drop_caps":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-content/themes/suffusion/scripts/suffusion.js?ver=4.4.9' id='suffusion-js'></script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-content/themes/suffusion/dbx.js' id='suffusion-dbx-js'></script>
<link rel="https://api.w.org/" href="https://www.pogowasright.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pogowasright.org/wp-json/wp/v2/posts/64299" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pogowasright.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pogowasright.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pogowasright.org/?p=64299' />
<link rel="alternate" type="application/json+oembed" href="https://www.pogowasright.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pogowasright.org%2Finside-privacy-audiocast-episode-17-childrens-privacy-developments%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pogowasright.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pogowasright.org%2Finside-privacy-audiocast-episode-17-childrens-privacy-developments%2F&#038;format=xml" />
<!-- Start Additional Feeds -->
<!-- End Additional Feeds -->
<style type="text/css">
		.custom-header .blogtitle a,
	.custom-header .description {
		color: #000000;
	}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3d3d3d; background-image: url("https://www.pogowasright.org/wp-content/uploads/Pure_White_36_sq.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript">
/* <![CDATA[ */
window.onload = function() {
	//initialise the docking boxes manager
	var manager = new dbxManager('main'); 	//session ID [/-_a-zA-Z0-9/]

	//create new docking boxes group
	var sidebar = new dbxGroup(
		'sidebar', 		// container ID [/-_a-zA-Z0-9/]
		'vertical', 		// orientation ['vertical'|'horizontal']
		'7', 			// drag threshold ['n' pixels]
		'no',			// restrict drag movement to container axis ['yes'|'no']
		'10', 			// animate re-ordering [frames per transition, or '0' for no effect]
		'yes', 			// include open/close toggle buttons ['yes'|'no']
		'open', 		// default state ['open'|'closed']
		'open', 		// word for "open", as in "open this box"
		'close', 		// word for "close", as in "close this box"
		'click-down and drag to move this box', // sentence for "move this box" by mouse
		'click to %toggle% this box', // pattern-match sentence for "(open|close) this box" by mouse
		'use the arrow keys to move this box', // sentence for "move this box" by keyboard
		', or press the enter key to %toggle% it',  // pattern-match sentence-fragment for "(open|close) this box" by keyboard
		'%mytitle%  [%dbxtitle%]' // pattern-match syntax for title-attribute conflicts
	);
	var sidebar_2 = new dbxGroup(
		'sidebar-2', 		// container ID [/-_a-zA-Z0-9/]
		'vertical', 		// orientation ['vertical'|'horizontal']
		'7', 			// drag threshold ['n' pixels]
		'no',			// restrict drag movement to container axis ['yes'|'no']
		'10', 			// animate re-ordering [frames per transition, or '0' for no effect]
		'yes', 			// include open/close toggle buttons ['yes'|'no']
		'open', 		// default state ['open'|'closed']
		'open', 		// word for "open", as in "open this box"
		'close', 		// word for "close", as in "close this box"
		'click-down and drag to move this box', // sentence for "move this box" by mouse
		'click to %toggle% this box', // pattern-match sentence for "(open|close) this box" by mouse
		'use the arrow keys to move this box', // sentence for "move this box" by keyboard
		', or press the enter key to %toggle% it',  // pattern-match sentence-fragment for "(open|close) this box" by keyboard
		'%mytitle%  [%dbxtitle%]' // pattern-match syntax for title-attribute conflicts
	);
};
/* ]]> */
</script>

<!-- location header -->
</head>

<body class="post-template-default single single-post postid-64299 single-format-standard custom-background minima suffusion-custom device-desktop">
    				<div id="wrapper" class="fix">
					<div id="header-container" class="custom-header fix">
					<header id="header" class="fix">
			<h2 class="blogtitle left"><a href="https://www.pogowasright.org"><img src='https://www.pogowasright.org/wp-content/uploads/export.jpg' alt='PogoWasRight.org'/></a></h2>
		<div class="description right"></div>
    </header><!-- /header -->
 	<nav id="nav" class="tab fix">
		<div class='col-control left'>
	<!-- right-header-widgets -->
	<div id="right-header-widgets" class="warea">
	
<form method="get" class="searchform " action="https://www.pogowasright.org/">
	<input type="text" name="s" class="searchfield"
			value="Search"
			onfocus="if (this.value == 'Search') {this.value = '';}"
			onblur="if (this.value == '') {this.value = 'Search';}"
			/>
	<input type="submit" class="searchsubmit" value="" name="searchsubmit" />
</form>
	</div>
	<!-- /right-header-widgets -->
<ul class='sf-menu'>

					<li ><a href='https://www.pogowasright.org'>Home</a></li><li class="page_item page-item-5661"><a href="https://www.pogowasright.org/about/">About</a></li>
<li class="page_item page-item-22"><a href="https://www.pogowasright.org/privacy-policy/">Privacy Policy</a></li>

</ul>
		</div><!-- /col-control -->
	</nav><!-- /nav -->
			</div><!-- //#header-container -->
			<div id="container" class="fix">
				    <div id="main-col">
		<div id='subnav' class='fix'><div class='breadcrumb'><a href='https://www.pogowasright.org' title='Home'>Home</a> » <a href='https://www.pogowasright.org/category/youth/' title='Youth &amp; Schools'>Youth &amp; Schools</a> » Inside Privacy Audiocast: Episode 17 – Children’s Privacy Developments</div></div>  	<div id="content">
	<article class="post-64299 post type-post status-publish format-standard hentry category-youth category-7-id full-content meta-position-line-top fix" id="post-64299">
<header class='post-header title-container fix'>
	<div class="title">
		<h1 class="posttitle"><a href='https://www.pogowasright.org/inside-privacy-audiocast-episode-17-childrens-privacy-developments/' class='entry-title' rel='bookmark' title='Inside Privacy Audiocast: Episode 17 – Children’s Privacy Developments' >Inside Privacy Audiocast: Episode 17 – Children’s Privacy Developments</a></h1>
	</div><!-- /.title -->
		<div class="date"><span class="month">Dec</span> <span
			class="day">21</span><span class="year">2021</span></div>
	</header><!-- /.title-container -->
	<span class='post-format-icon'>&nbsp;</span><span class='updated' title='2021-12-21T08:55:25-05:00'></span><div class='postdata line'>
	<span class='line-date'><span class='icon'>&nbsp;</span>December 21, 2021</span>
<span class="author"><span class="icon">&nbsp;</span>Posted by <span class="vcard"><a href="https://www.pogowasright.org/author/dissent/" class="url fn" rel="author">Dissent</a></span></span><span class="category"><span class="icon">&nbsp;</span><a href="https://www.pogowasright.org/category/youth/" rel="category tag">Youth &amp; Schools</a></span></div>
			<div class="entry-container fix">
			<div class="entry fix">
<p>Dan Cooper, Sam Jungyun Choi, Danielle Kehl, and Nicholas Shepherd of Covington and Burling write:</p>
<blockquote><p>On <a href="https://players.brightcove.net/pages/v1/index.html?accountId=5748441668001&amp;playerId=default&amp;videoId=6287333633001&amp;autoplay=true" target="_blank" rel="noopener">Episode 17</a> of Covington’s Inside Privacy Audiocast, <a href="https://www.cov.com/en/professionals/c/daniel-cooper" target="_blank" rel="noopener">Dan Cooper</a>, <a href="https://www.cov.com/en/professionals/c/sam-jungyun-choi" target="_blank" rel="noopener">Sam Choi</a>, <a href="https://www.cov.com/en/professionals/k/kehl-danielle" target="_blank" rel="noopener">Danielle Kehl</a> and <a href="https://www.cov.com/en/professionals/s/nicholas-shepherd" target="_blank" rel="noopener">Nick Shepherd</a> discuss the developments related to children’s privacy, looking at relevant legislation, standards, and guidelines in the UK, the EU, and the U.S., and zooming in on some child-specific topics such as age thresholds and age verification, child-oriented transparency, and broader child online safety developments.</p></blockquote>
<p>Read more at <a href="https://www.insideprivacy.com/data-privacy/inside-privacy-audiocast-episode-17-childrens-privacy-developments/">InsidePrivacy</a>.</p>
<div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://www.pogowasright.org/inside-privacy-audiocast-episode-13-data-privacy-developments-in-israel/"    target="_blank"  class="crp_link post-62701"><span class="crp_title">Inside Privacy Audiocast: Episode 13 – Data Privacy&hellip;</span></a></li><li><a href="https://www.pogowasright.org/inside-privacy-audiocast-episode-8-the-impact-of-the-u-s-election-on-privacy-laws-in-the-u-s/"    target="_blank"  class="crp_link post-61718"><span class="crp_title">Inside Privacy Audiocast: Episode 8 – The Impact of&hellip;</span></a></li><li><a href="https://www.pogowasright.org/inside-privacy-audiocast-episode-10-data-privacy-day-2021-trends-to-watch/"    target="_blank"  class="crp_link post-62079"><span class="crp_title">Inside Privacy Audiocast: Episode 10 – Data Privacy&hellip;</span></a></li><li><a href="https://www.pogowasright.org/inside-privacy-audiocast-episode-12-conversation-with-advocate-pansy-tlakula-chairperson-of-the-information-regulator-of-south-africa/"    target="_blank"  class="crp_link post-62512"><span class="crp_title">Inside Privacy Audiocast: Episode 12 – Conversation&hellip;</span></a></li><li><a href="https://www.pogowasright.org/inside-privacy-audiocast-episode-7-brexit-and-the-future-of-uk-data-privacy-law/"    target="_blank"  class="crp_link post-61399"><span class="crp_title">Inside Privacy Audiocast: Episode 7 – Brexit and the&hellip;</span></a></li></ul><div class="crp_clear"></div></div>			</div><!--/entry -->
		</div><!-- .entry-container -->
<footer class="post-footer postdata fix">
</footer><!-- .post-footer -->
<section id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="icon">&nbsp;</span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inside-privacy-audiocast-episode-17-childrens-privacy-developments/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.pogowasright.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><span></span>
					<p>
						<label for='comment' class='textarea suf-comment-label'>Your Comment</label>
						<textarea name='comment' id='comment' cols='60' rows='10' tabindex='4' class='textarea'></textarea>
					</p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
					<p>
						<label for='author' class='suf-comment-label'>Name</label>
						<input type='text' name='author' id='author' class='textarea' value='' size='28' tabindex='1' /> (required)
					</p>

					<p>
						<label for='email' class='suf-comment-label'>E-mail</label>
						<input type='text' name='email' id='email' value='' size='28' tabindex='2' class='textarea' /> (required)
					</p>

					<p>
						<label for='url' class='suf-comment-label'>URI</label>
						<input type='text' name='url' id='url' value='' size='28' tabindex='3' class='textarea' />
					</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='64299' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="317a42f627" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="8"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></section>   <!-- #comments -->	</article><!--/post -->
<nav class='post-nav fix'>
<table>
<tr>
	<td class='previous'><a href="https://www.pogowasright.org/ie-irish-regulator-submits-draft-decision-on-instagrams-use-of-childrens-data/" rel="prev"><span class="icon">&nbsp;</span> Ie: Irish Regulator Submits Draft Decision on Instagram’s Use of Children’s Data</a></td>
	<td class='next'><a href="https://www.pogowasright.org/childrens-privacy-is-front-and-center-in-dpc-ireland-report/" rel="next"><span class="icon">&nbsp;</span> Children’s Privacy is Front and Center in DPC Ireland Report</a></td>
</tr>
</table>
</nav>
      </div><!-- content -->
    </div><!-- main col -->
<div id='sidebar-shell-2' class='sidebar-shell sidebar-shell-left'>
<div class="dbx-group left boxed warea" id="sidebar-2">

  <!--widget start --><aside id="text-541001811" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle plain">In Memoriam</h3>			<div class="textwidget"><p><center><strong>Kurt Wimmer</strong><br />
1959 - 2021<br />
<img src="https://www.pogowasright.org/wp-content/uploads/KAW-e1617915449942.jpg"></p>
<p>For more than one decade, Kurt Wimmer was this blog and this blogger's First Amendment defender, representing me pro bono. It was only with Kurt's help and that of his colleagues that I was able to stand up for press freedom against the many intimidation attempts and legal threats this site and DataBreaches.net experience on an all-too-frequent basis. </p>
<p>But as much as I will miss Kurt as a lawyer, I will miss him as much as a friend.  </p>
<p>My condolences to his family, his colleagues at Covington & Burling, and his many friends and admirers in the privacy community.</p>
<p>May his compassion, his generosity of spirit, and his grace serve as an example for us all.  </p>
</div>
		</div></aside><!--widget end --><!--widget start --><aside id="suf-cat-posts-4" class="dbx-box suf-widget widget-suf-cat-posts"><div class="dbx-content"><h3 class="dbx-handle plain">Featured Posts</h3><ul>
<li><a href='https://www.pogowasright.org/hhs-issues-guidance-on-hipaa-and-disclosures-of-protected-health-information-for-extreme-risk-protection-orders/'>HHS Issues Guidance on HIPAA and Disclosures of Protected Health Information for Extreme Risk Protection Orders</a></li>
<li><a href='https://www.pogowasright.org/daniel-soloves-generous-gift-to-us-all/'>Daniel Solove&#8217;s generous gift to us all</a></li>
<li><a href='https://www.pogowasright.org/hong-kongs-privacy-watchdog-makes-first-ever-arrest-over-doxxing/'>Hong Kong’s privacy watchdog makes first ever arrest over doxxing</a></li>
<li><a href='https://www.pogowasright.org/privacy-news-from-here-and-there-4/'>Privacy news from here and there</a></li>
<li><a href='https://www.pogowasright.org/asylum-seekers-families-allegedly-threatened-after-australian-immigration-data-breach/'>Asylum seekers, families allegedly threatened after Australian immigration data breach</a></li>
<li><a href='https://www.pogowasright.org/ex-hospital-employees-unauthorized-access-to-patient-info-leaves-genuine-questions-of-fact-coa-rules/'>Ex-hospital employee’s unauthorized access to patient info leaves genuine questions of fact, COA rules</a></li>
</ul></div></aside><!--widget end -->
</div><!--/sidebar-2 -->
		<!-- #sidebar-2-b -->
		<div id="sidebar-2-b" class="dbx-group left boxed warea">
<!--widget start --><aside id="categories-3" class="dbx-box suf-widget widget_categories"><div class="dbx-content"><h3 class="dbx-handle plain">Categories</h3><form action="https://www.pogowasright.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2460">Announcements&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="3">Breaches&nbsp;&nbsp;(3,514)</option>
	<option class="level-0" value="4">Business&nbsp;&nbsp;(5,018)</option>
	<option class="level-0" value="10">Court&nbsp;&nbsp;(5,473)</option>
	<option class="level-0" value="2498">Election2016&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5">Featured News&nbsp;&nbsp;(4,512)</option>
	<option class="level-0" value="13">Govt&nbsp;&nbsp;(2,113)</option>
	<option class="level-0" value="2497">Healthcare&nbsp;&nbsp;(981)</option>
	<option class="level-0" value="14">Laws&nbsp;&nbsp;(3,581)</option>
	<option class="level-0" value="1">Misc&nbsp;&nbsp;(1,098)</option>
	<option class="level-0" value="9">Non-U.S.&nbsp;&nbsp;(5,598)</option>
	<option class="level-0" value="6">Online&nbsp;&nbsp;(3,725)</option>
	<option class="level-0" value="12">Surveillance&nbsp;&nbsp;(7,425)</option>
	<option class="level-0" value="8">U.S.&nbsp;&nbsp;(5,274)</option>
	<option class="level-0" value="11">Workplace&nbsp;&nbsp;(723)</option>
	<option class="level-0" value="7">Youth &amp; Schools&nbsp;&nbsp;(2,008)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!--widget end --><!--widget start --><aside id="media_image-3" class="dbx-box suf-widget widget_media_image"><div class="dbx-content"><h3 class="dbx-handle plain">&#8220;Dissent Doe&#8221;</h3><img width="150" height="200" src="https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-150x200.jpg" class="image wp-image-59305  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="&quot;Dissent Doe&quot;" srcset="https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-150x200.jpg 150w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-300x400.jpg 300w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-768x1024.jpg 768w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-1152x1536.jpg 1152w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-38x50.jpg 38w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI.jpg 1536w" sizes="(max-width: 150px) 100vw, 150px" /></div></aside><!--widget end -->		</div>
		<!-- /#sidebar-2-b -->
</div>
<div id='sidebar-shell-1' class='sidebar-shell sidebar-shell-right'>
<div class="dbx-group right boxed warea" id="sidebar">
<!--widget start --><aside id="text-541001807" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle plain">Pogo Was Right</h3>			<div class="textwidget"><center><img src="https://www.pogowasright.org/wp-content/uploads/pogo2.gif"></div>
		</div></aside><!--widget end -->
		<!--widget start --><aside id="recent-posts-3" class="dbx-box suf-widget widget_recent_entries"><div class="dbx-content">
		<h3 class="dbx-handle plain">Recent Posts on This Site</h3>
		<ul>
											<li>
					<a href="https://www.pogowasright.org/the-kid-surveillance-complex-locks-parents-in-a-trap/">The Kid Surveillance Complex Locks Parents in a Trap</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/childrens-privacy-is-front-and-center-in-dpc-ireland-report/">Children’s Privacy is Front and Center in DPC Ireland Report</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/ftc-finalizes-order-banning-stalkerware-provider-from-spyware-business/">FTC Finalizes Order Banning Stalkerware Provider from Spyware Business</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/inside-privacy-audiocast-episode-17-childrens-privacy-developments/" aria-current="page">Inside Privacy Audiocast: Episode 17 – Children’s Privacy Developments</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/polish-opposition-duo-hacked-with-nso-spyware/">Polish opposition duo hacked with NSO spyware</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/hhs-issues-guidance-on-hipaa-and-disclosures-of-protected-health-information-for-extreme-risk-protection-orders/">HHS Issues Guidance on HIPAA and Disclosures of Protected Health Information for Extreme Risk Protection Orders</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/daniel-soloves-generous-gift-to-us-all/">Daniel Solove&#8217;s generous gift to us all</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/federal-study-acknowledges-failures-in-police-surveillance-oversight/">Federal Study Acknowledges Failures in Police Surveillance Oversight</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/norway-fines-dating-app-grindr-7-16m-over-privacy-breach/">Norway fines dating app Grindr $7.16M over privacy breach</a>
									</li>
					</ul>

		</div></aside><!--widget end --><!--widget start --><aside id="block-2" class="dbx-box suf-widget widget_block widget_rss"><div class="dbx-content"><ul class="wp-block-rss"><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.databreaches.net/wv-monongalia-health-system-notifies-patients-and-employees-of-data-breach/'>WV: Monongalia Health System notifies patients and employees of data breach</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.databreaches.net/ransomware-attacks-on-compugroup-medical-se-co-kgaa/'>Ransomware attacks on CompuGroup Medical SE &amp; Co. KGaA</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.databreaches.net/oops-did-we-miss-these-education-sector-breaches-for-k-12/'>Oops, did we miss these education sector breaches for k-12?</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.databreaches.net/ca-big-white-issues-data-breach-alert/'>Ca: Big White issues data breach alert</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.databreaches.net/hse-given-stolen-data-including-medical-records-taken-by-criminals-during-cyber-attack-in-may/'>HSE given stolen data, including medical records, taken by criminals during cyber attack in May</a></div></li></ul></div></aside><!--widget end --></div><!--/sidebar -->
		<!-- #sidebar-b -->
		<div id="sidebar-b" class="dbx-group right boxed warea">
		</div>
		<!-- /#sidebar-b -->
</div>
	</div><!-- /container -->

<footer>
	<div id="cred">
		<table>
			<tr>
				<td class="cred-left">© 2006 - 2021 <a href='http://www.pogowasright.org'>PogoWasRight.org</a>, PogoWasRight LLC.  All rights reserved, including the use of "PogoWasRight." </td>
				<td class="cred-center">|  <a href="http://www.pogowasright.org/?feed=rss2">RSS</a>  |  <a href="/cdn-cgi/l/email-protection#e595978c9384869c8b809296a5958a828a928496978c828d91cb8a9782">Contact Me</a>  |</td>
				<td class="cred-right"><a href="http://aquoid.com/news/themes/suffusion/">Suffusion theme by Sayontan Sinha</a></td>
			</tr>
		</table>
	</div>
</footer>
<!-- 67 queries, 5MB in 0.260 seconds. -->
</div><!--/wrapper -->
<!-- location footer -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

</body>
</html>
