<!DOCTYPE html>
<!--[if IE 6]> <html id="ie6" lang="en-US"> <![endif]-->
<!--[if IE 7]> <html id="ie7" lang="en-US"> <![endif]-->
<!--[if IE 8]> <html id="ie8" lang="en-US"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!--> <html lang="en-US"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://www.pogowasright.org/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1.0,minimum-scale=1,maximum-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="true">
<link rel='shortcut icon' href='https://www.pogowasright.org/wp-content/uploads/pogoicon.jpg' />
	<!--[if lt IE 9]>
	<script src="https://www.pogowasright.org/wp-content/themes/suffusion/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<title>Data, Privacy, Pandemic: India just had the Biggest Medical Records Breach Ever</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PogoWasRight.org &raquo; Feed" href="https://www.pogowasright.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PogoWasRight.org &raquo; Comments Feed" href="https://www.pogowasright.org/comments/feed/" />
<meta name="description" content="Oommen C. Kurian writes: Public debate this week has been dominated by how WhatsApp compromises personal data and privacy, and the pros and cons of its..." />
<link rel="alternate" type="application/rss+xml" title="PogoWasRight.org &raquo; Data, Privacy, Pandemic: India just had the Biggest Medical Records Breach Ever Comments Feed" href="https://www.pogowasright.org/data-privacy-pandemic-india-just-had-the-biggest-medical-records-breach-ever/feed/" />
<meta name="keywords" content="PogoWasRight.org" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="https://www.pogowasright.org/data-privacy-pandemic-india-just-had-the-biggest-medical-records-breach-ever/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pogowasright.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pogowasright.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-skin-1-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/skins/minima/skin.css?ver=4.4.9' type='text/css' media='all' />
<!--[if !IE]>--><link rel='stylesheet' id='suffusion-rounded-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 8]><link rel='stylesheet' id='suffusion-rounded-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]><link rel='stylesheet' id='suffusion-ie-css'  href='https://www.pogowasright.org/wp-content/themes/suffusion/ie-fix.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='suffusion-generated-css'  href='https://www.pogowasright.org/wp-content/uploads/suffusion/custom-styles.css?ver=4.4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='suffusion-js-extra'>
/* <![CDATA[ */
var Suffusion_JS = {"wrapper_width_type_page_template_1l_sidebar_php":"fluid","wrapper_max_width_page_template_1l_sidebar_php":"1200","wrapper_min_width_page_template_1l_sidebar_php":"600","wrapper_orig_width_page_template_1l_sidebar_php":"85","wrapper_width_type_page_template_1r_sidebar_php":"fluid","wrapper_max_width_page_template_1r_sidebar_php":"1200","wrapper_min_width_page_template_1r_sidebar_php":"600","wrapper_orig_width_page_template_1r_sidebar_php":"89","wrapper_width_type_page_template_1l1r_sidebar_php":"fluid","wrapper_max_width_page_template_1l1r_sidebar_php":"1200","wrapper_min_width_page_template_1l1r_sidebar_php":"600","wrapper_orig_width_page_template_1l1r_sidebar_php":"85","wrapper_width_type_page_template_2l_sidebars_php":"fixed","wrapper_max_width_page_template_2l_sidebars_php":"1200","wrapper_min_width_page_template_2l_sidebars_php":"600","wrapper_orig_width_page_template_2l_sidebars_php":"75","wrapper_width_type_page_template_2r_sidebars_php":"fixed","wrapper_max_width_page_template_2r_sidebars_php":"1200","wrapper_min_width_page_template_2r_sidebars_php":"600","wrapper_orig_width_page_template_2r_sidebars_php":"75","wrapper_width_type":"fluid","wrapper_max_width":"1200","wrapper_min_width":"600","wrapper_orig_width":"85","wrapper_width_type_page_template_no_sidebars_php":"fluid","wrapper_max_width_page_template_no_sidebars_php":"1200","wrapper_min_width_page_template_no_sidebars_php":"600","wrapper_orig_width_page_template_no_sidebars_php":"85","suf_featured_interval":"4000","suf_featured_transition_speed":"1000","suf_featured_fx":"fade","suf_featured_pause":"Pause","suf_featured_resume":"Resume","suf_featured_sync":"0","suf_featured_pager_style":"numbers","suf_nav_delay":"500","suf_nav_effect":"none","suf_navt_delay":"500","suf_navt_effect":"fade","suf_jq_masonry_enabled":"disabled","suf_fix_aspect_ratio":"preserve","suf_show_drop_caps":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-content/themes/suffusion/scripts/suffusion.js?ver=4.4.9' id='suffusion-js'></script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-content/themes/suffusion/dbx.js' id='suffusion-dbx-js'></script>
<link rel="https://api.w.org/" href="https://www.pogowasright.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pogowasright.org/wp-json/wp/v2/posts/61904" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pogowasright.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pogowasright.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pogowasright.org/?p=61904' />
<link rel="alternate" type="application/json+oembed" href="https://www.pogowasright.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pogowasright.org%2Fdata-privacy-pandemic-india-just-had-the-biggest-medical-records-breach-ever%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pogowasright.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pogowasright.org%2Fdata-privacy-pandemic-india-just-had-the-biggest-medical-records-breach-ever%2F&#038;format=xml" />
<!-- Start Additional Feeds -->
<!-- End Additional Feeds -->
<style type="text/css">
		.custom-header .blogtitle a,
	.custom-header .description {
		color: #000000;
	}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3d3d3d; background-image: url("https://www.pogowasright.org/wp-content/uploads/Pure_White_36_sq.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript">
/* <![CDATA[ */
window.onload = function() {
	//initialise the docking boxes manager
	var manager = new dbxManager('main'); 	//session ID [/-_a-zA-Z0-9/]

	//create new docking boxes group
	var sidebar = new dbxGroup(
		'sidebar', 		// container ID [/-_a-zA-Z0-9/]
		'vertical', 		// orientation ['vertical'|'horizontal']
		'7', 			// drag threshold ['n' pixels]
		'no',			// restrict drag movement to container axis ['yes'|'no']
		'10', 			// animate re-ordering [frames per transition, or '0' for no effect]
		'yes', 			// include open/close toggle buttons ['yes'|'no']
		'open', 		// default state ['open'|'closed']
		'open', 		// word for "open", as in "open this box"
		'close', 		// word for "close", as in "close this box"
		'click-down and drag to move this box', // sentence for "move this box" by mouse
		'click to %toggle% this box', // pattern-match sentence for "(open|close) this box" by mouse
		'use the arrow keys to move this box', // sentence for "move this box" by keyboard
		', or press the enter key to %toggle% it',  // pattern-match sentence-fragment for "(open|close) this box" by keyboard
		'%mytitle%  [%dbxtitle%]' // pattern-match syntax for title-attribute conflicts
	);
	var sidebar_2 = new dbxGroup(
		'sidebar-2', 		// container ID [/-_a-zA-Z0-9/]
		'vertical', 		// orientation ['vertical'|'horizontal']
		'7', 			// drag threshold ['n' pixels]
		'no',			// restrict drag movement to container axis ['yes'|'no']
		'10', 			// animate re-ordering [frames per transition, or '0' for no effect]
		'yes', 			// include open/close toggle buttons ['yes'|'no']
		'open', 		// default state ['open'|'closed']
		'open', 		// word for "open", as in "open this box"
		'close', 		// word for "close", as in "close this box"
		'click-down and drag to move this box', // sentence for "move this box" by mouse
		'click to %toggle% this box', // pattern-match sentence for "(open|close) this box" by mouse
		'use the arrow keys to move this box', // sentence for "move this box" by keyboard
		', or press the enter key to %toggle% it',  // pattern-match sentence-fragment for "(open|close) this box" by keyboard
		'%mytitle%  [%dbxtitle%]' // pattern-match syntax for title-attribute conflicts
	);
};
/* ]]> */
</script>

<!-- location header -->
</head>

<body class="post-template-default single single-post postid-61904 single-format-standard custom-background minima suffusion-custom device-desktop">
    				<div id="wrapper" class="fix">
					<div id="header-container" class="custom-header fix">
					<header id="header" class="fix">
			<h2 class="blogtitle left"><a href="https://www.pogowasright.org"><img src='https://www.pogowasright.org/wp-content/uploads/export.jpg' alt='PogoWasRight.org'/></a></h2>
		<div class="description right"></div>
    </header><!-- /header -->
 	<nav id="nav" class="tab fix">
		<div class='col-control left'>
	<!-- right-header-widgets -->
	<div id="right-header-widgets" class="warea">
	
<form method="get" class="searchform " action="https://www.pogowasright.org/">
	<input type="text" name="s" class="searchfield"
			value="Search"
			onfocus="if (this.value == 'Search') {this.value = '';}"
			onblur="if (this.value == '') {this.value = 'Search';}"
			/>
	<input type="submit" class="searchsubmit" value="" name="searchsubmit" />
</form>
	</div>
	<!-- /right-header-widgets -->
<ul class='sf-menu'>

					<li ><a href='https://www.pogowasright.org'>Home</a></li><li class="page_item page-item-5661"><a href="https://www.pogowasright.org/about/">About</a></li>
<li class="page_item page-item-22"><a href="https://www.pogowasright.org/privacy-policy/">Privacy Policy</a></li>

</ul>
		</div><!-- /col-control -->
	</nav><!-- /nav -->
			</div><!-- //#header-container -->
			<div id="container" class="fix">
				    <div id="main-col">
		<div id='subnav' class='fix'><div class='breadcrumb'><a href='https://www.pogowasright.org' title='Home'>Home</a> » <a href='https://www.pogowasright.org/category/breaches/' title='Breaches'>Breaches</a> » Data, Privacy, Pandemic: India just had the Biggest Medical Records Breach Ever</div></div>  	<div id="content">
	<article class="post-61904 post type-post status-publish format-standard hentry category-breaches category-featured category-healthcare category-non-us category-3-id category-5-id category-2497-id category-9-id full-content meta-position-line-top fix" id="post-61904">
<header class='post-header title-container fix'>
	<div class="title">
		<h1 class="posttitle"><a href='https://www.pogowasright.org/data-privacy-pandemic-india-just-had-the-biggest-medical-records-breach-ever/' class='entry-title' rel='bookmark' title='Data, Privacy, Pandemic: India just had the Biggest Medical Records Breach Ever' >Data, Privacy, Pandemic: India just had the Biggest Medical Records Breach Ever</a></h1>
	</div><!-- /.title -->
		<div class="date"><span class="month">Jan</span> <span
			class="day">13</span><span class="year">2021</span></div>
	</header><!-- /.title-container -->
	<span class='post-format-icon'>&nbsp;</span><span class='updated' title='2021-01-13T08:46:58-05:00'></span><div class='postdata line'>
	<span class='line-date'><span class='icon'>&nbsp;</span>January 13, 2021</span>
<span class="author"><span class="icon">&nbsp;</span>Posted by <span class="vcard"><a href="https://www.pogowasright.org/author/dissent/" class="url fn" rel="author">Dissent</a></span></span><span class="category"><span class="icon">&nbsp;</span><a href="https://www.pogowasright.org/category/breaches/" rel="category tag">Breaches</a>, <a href="https://www.pogowasright.org/category/featured/" rel="category tag">Featured News</a>, <a href="https://www.pogowasright.org/category/healthcare/" rel="category tag">Healthcare</a>, <a href="https://www.pogowasright.org/category/non-us/" rel="category tag">Non-U.S.</a></span></div>
			<div class="entry-container fix">
			<div class="entry fix">
<p>Oommen C. Kurian writes:</p>
<blockquote><p>Public debate this week has been dominated by how WhatsApp compromises personal data and privacy, and the pros and cons of its competitors. On 5 January, there <a href="https://www.bleepingcomputer.com/news/security/indian-government-sites-leaking-patient-covid-19-test-results/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">was a story</a> on a technology portal about how details of COVID-19 test results of tens of thousands of patients were leaked on the net through multiple Government of Delhi domains (delhigovt.nic.in/delhi.gov.in/revenue.delhi.gov.in). Individual reports of lab tests were available as well. Yet, no media follow up happened on the issue.</p>
<p>What happened by accident in Delhi is quite similar to what Karnataka deliberately did early on during the pandemic: With the aim of supporting contact-tracing, the government <a href="https://www.thenewsminute.com/article/karnataka-s-app-contact-tracing-reveals-home-addresses-covid-19-patients-121241" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">published the addresses of those</a> who tested positive for COVID-19 in the state. The question of whether the right to privacy can be <a href="https://www.barandbench.com/apprentice-lawyer/the-constitutional-question-of-privacy-in-the-pandemic" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">suspended during a pandemic</a>, and how the duty of patient confidentiality is handled by guardians of data during a pandemic, was briefly discussed in the media.</p></blockquote>
<p>Read more on <a href="https://www.orfonline.org/expert-speak/data-privacy-pandemic-india-just-had-the-biggest-medical-records-breach-ever/">Observer Research Foundation</a>.</p>
<div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://www.pogowasright.org/public-health-surveillance-in-india-a-question-of-an-individuals-liberty-and-privacy-amid-a-pandemic/"    target="_blank"  class="crp_link post-60130"><span class="crp_title">Public health surveillance in India: A question of&hellip;</span></a></li><li><a href="https://www.pogowasright.org/delete-user-data-until-sept-25-when-you-change-privacy-policy-delhi-hc-to-whatsapp/"    target="_blank"  class="crp_link post-50077"><span class="crp_title">Delete user data until Sept 25 when you change&hellip;</span></a></li><li><a href="https://www.pogowasright.org/shocking-breach-of-privacy-says-indias-national-commission-for-women/"    target="_blank"  class="crp_link post-35300"><span class="crp_title">Shocking breach of privacy, says India's National&hellip;</span></a></li><li><a href="https://www.pogowasright.org/does-right-to-privacy-include-right-to-delink-info-from-internet-high-court-asks-centre/"    target="_blank"  class="crp_link post-48784"><span class="crp_title">Does Right To Privacy Include Right To Delink Info&hellip;</span></a></li><li><a href="https://www.pogowasright.org/online-hate-unsolicited-advice-breach-of-privacy-and-more-delhis-first-coronavirus-patient-recounts-his-ordeal/"    target="_blank"  class="crp_link post-59889"><span class="crp_title">Online hate, unsolicited advice, breach of privacy&hellip;</span></a></li></ul><div class="crp_clear"></div></div>			</div><!--/entry -->
		</div><!-- .entry-container -->
<footer class="post-footer postdata fix">
</footer><!-- .post-footer -->
<section id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="icon">&nbsp;</span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/data-privacy-pandemic-india-just-had-the-biggest-medical-records-breach-ever/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.pogowasright.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><span></span>
					<p>
						<label for='comment' class='textarea suf-comment-label'>Your Comment</label>
						<textarea name='comment' id='comment' cols='60' rows='10' tabindex='4' class='textarea'></textarea>
					</p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
					<p>
						<label for='author' class='suf-comment-label'>Name</label>
						<input type='text' name='author' id='author' class='textarea' value='' size='28' tabindex='1' /> (required)
					</p>

					<p>
						<label for='email' class='suf-comment-label'>E-mail</label>
						<input type='text' name='email' id='email' value='' size='28' tabindex='2' class='textarea' /> (required)
					</p>

					<p>
						<label for='url' class='suf-comment-label'>URI</label>
						<input type='text' name='url' id='url' value='' size='28' tabindex='3' class='textarea' />
					</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='61904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe81f32f26" /></p><input type="hidden" id="ak_js" name="ak_js" value="78"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></section>   <!-- #comments -->	</article><!--/post -->
<nav class='post-nav fix'>
<table>
<tr>
	<td class='previous'><a href="https://www.pogowasright.org/email-security-firm-mimecast-says-hackers-hijacked-its-products-to-spy-on-customers/" rel="prev"><span class="icon">&nbsp;</span> Email security firm Mimecast says hackers hijacked its products to spy on customers</a></td>
	<td class='next'></td>
</tr>
</table>
</nav>
      </div><!-- content -->
    </div><!-- main col -->
<div id='sidebar-shell-2' class='sidebar-shell sidebar-shell-left'>
<div class="dbx-group left boxed warea" id="sidebar-2">

  <!--widget start --><aside id="suf-cat-posts-4" class="dbx-box suf-widget widget-suf-cat-posts"><div class="dbx-content"><h3 class="dbx-handle plain">Featured Posts</h3><ul>
<li><a href='https://www.pogowasright.org/data-privacy-pandemic-india-just-had-the-biggest-medical-records-breach-ever/'>Data, Privacy, Pandemic: India just had the Biggest Medical Records Breach Ever</a></li>
<li><a href='https://www.pogowasright.org/future-of-privacy-forum-releases-new-student-privacy-communications-toolkit/'>Future of Privacy Forum Releases New Student Privacy Communications Toolkit</a></li>
<li><a href='https://www.pogowasright.org/california-company-settles-ftc-allegations-it-deceived-consumers-about-use-of-facial-recognition-in-photo-storage-app/'>California Company Settles FTC Allegations It Deceived Consumers about use of Facial Recognition in Photo Storage App</a></li>
<li><a href='https://www.pogowasright.org/other-privacy-news/'>Other privacy news&#8230;</a></li>
<li><a href='https://www.pogowasright.org/whatsapp-forces-users-to-agree-to-share-private-data-with-facebook/'>WhatsApp forces users to agree to share private data with Facebook</a></li>
<li><a href='https://www.pogowasright.org/california-district-court-tosses-kids-data-collection-suit-finds-coppa-preempts-state-law/'>California District Court Tosses Kids’ Data Collection Suit, Finds COPPA Preempts State Law</a></li>
</ul></div></aside><!--widget end --><!--widget start --><aside id="text-541001811" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle plain">Contact Me</h3>			<div class="textwidget">Reach me via email to <a href="/cdn-cgi/l/email-protection#2243464f4b4c62524d454d554351504b454a560c4d5045">admin[at]pogowasright.org</a>.

If you know about a breach that should be included on this site or need to contact me about another matter, e-mail me: admin[at]databreaches.net

Alternate Email: breaches[at]protonmail.ch.

Need Signal for tips or leaks? It's available, as are Ricochet and Wire. Just ask.</div>
		</div></aside><!--widget end -->
</div><!--/sidebar-2 -->
		<!-- #sidebar-2-b -->
		<div id="sidebar-2-b" class="dbx-group left boxed warea">
<!--widget start --><aside id="categories-3" class="dbx-box suf-widget widget_categories"><div class="dbx-content"><h3 class="dbx-handle plain">Categories</h3><form action="https://www.pogowasright.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2460">Announcements&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="3">Breaches&nbsp;&nbsp;(3,277)</option>
	<option class="level-0" value="4">Business&nbsp;&nbsp;(4,647)</option>
	<option class="level-0" value="10">Court&nbsp;&nbsp;(5,248)</option>
	<option class="level-0" value="2498">Election2016&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="5">Featured News&nbsp;&nbsp;(4,299)</option>
	<option class="level-0" value="13">Govt&nbsp;&nbsp;(1,976)</option>
	<option class="level-0" value="2497">Healthcare&nbsp;&nbsp;(853)</option>
	<option class="level-0" value="14">Laws&nbsp;&nbsp;(3,344)</option>
	<option class="level-0" value="1">Misc&nbsp;&nbsp;(1,050)</option>
	<option class="level-0" value="9">Non-U.S.&nbsp;&nbsp;(5,288)</option>
	<option class="level-0" value="6">Online&nbsp;&nbsp;(3,607)</option>
	<option class="level-0" value="12">Surveillance&nbsp;&nbsp;(7,093)</option>
	<option class="level-0" value="8">U.S.&nbsp;&nbsp;(4,919)</option>
	<option class="level-0" value="11">Workplace&nbsp;&nbsp;(681)</option>
	<option class="level-0" value="7">Youth &amp; Schools&nbsp;&nbsp;(1,919)</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!--widget end --><!--widget start --><aside id="media_image-3" class="dbx-box suf-widget widget_media_image"><div class="dbx-content"><h3 class="dbx-handle plain">&#8220;Dissent Doe&#8221;</h3><img width="150" height="200" src="https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-150x200.jpg" class="image wp-image-59305  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="&quot;Dissent Doe&quot;" srcset="https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-150x200.jpg 150w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-300x400.jpg 300w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-768x1024.jpg 768w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-1152x1536.jpg 1152w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI-38x50.jpg 38w, https://www.pogowasright.org/wp-content/uploads/EN2mbR8WkAMPscI.jpg 1536w" sizes="(max-width: 150px) 100vw, 150px" /></div></aside><!--widget end -->		</div>
		<!-- /#sidebar-2-b -->
</div>
<div id='sidebar-shell-1' class='sidebar-shell sidebar-shell-right'>
<div class="dbx-group right boxed warea" id="sidebar">
<!--widget start --><aside id="text-541001807" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle plain">Pogo Was Right</h3>			<div class="textwidget"><center><img src="https://www.pogowasright.org/wp-content/uploads/pogo2.gif"></div>
		</div></aside><!--widget end -->
		<!--widget start --><aside id="recent-posts-3" class="dbx-box suf-widget widget_recent_entries"><div class="dbx-content">
		<h3 class="dbx-handle plain">Recent Posts on This Site</h3>
		<ul>
											<li>
					<a href="https://www.pogowasright.org/data-privacy-pandemic-india-just-had-the-biggest-medical-records-breach-ever/" aria-current="page">Data, Privacy, Pandemic: India just had the Biggest Medical Records Breach Ever</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/email-security-firm-mimecast-says-hackers-hijacked-its-products-to-spy-on-customers/">Email security firm Mimecast says hackers hijacked its products to spy on customers</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/the-council-of-europe-publishes-feasibility-study-on-developing-a-legal-instrument-for-ethical-ai/">The Council of Europe Publishes Feasibility Study on Developing a Legal Instrument for Ethical AI</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/loblaws-points-economy-for-private-health-data-follows-big-techs-playbook/">Loblaw’s points economy for private-health data follows Big Tech’s playbook</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/five-eyes-network-warns-eprivacy-directive-change-will-make-online-child-abuse-easier/">Five Eyes network warns ePrivacy directive change will make online child abuse easier</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/b-c-ministry-warned-birth-alerts-illegal-and-unconstitutional-months-before-banning-them/">B.C. ministry warned birth alerts ‘illegal and unconstitutional’ months before banning them</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/dhss-facial-iris-recognition-can-id-airline-passengers-wearing-masks/">DHS&#8217;s Facial/Iris Recognition Can ID Airline Passengers Wearing Masks</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/future-of-privacy-forum-releases-new-student-privacy-communications-toolkit/">Future of Privacy Forum Releases New Student Privacy Communications Toolkit</a>
									</li>
											<li>
					<a href="https://www.pogowasright.org/eeoc-issues-new-proposed-wellness-regulations/">EEOC Issues New Proposed Wellness Regulations</a>
									</li>
					</ul>

		</div></aside><!--widget end --><!--widget start --><aside id="rss-459513833" class="dbx-box suf-widget widget_rss"><div class="dbx-content"><h3 class="dbx-handle plain"><a class="rsswidget" href="https://www.databreaches.net/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.pogowasright.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.databreaches.net/">Recent Posts on DataBreaches.Net</a></h3><ul><li><a class='rsswidget' href='https://www.databreaches.net/convicted-hacker-charged-with-fraud-and-identity-theft-committed-while-incarcerated-in-federal-prison/'>Convicted Hacker Charged with Fraud and Identity Theft  Committed While Incarcerated in Federal Prison</a></li><li><a class='rsswidget' href='https://www.databreaches.net/eneco-warns-customers-for-data-breach-change-your-password-personal-data-may-have-been-accessed/'>Eneco warns customers for data breach: ‘Change your password, personal data may have been accessed’</a></li><li><a class='rsswidget' href='https://www.databreaches.net/pa-clearfield-co-hit-by-cyberattack/'>PA: Clearfield Co. Hit by Cyberattack</a></li><li><a class='rsswidget' href='https://www.databreaches.net/computer-security-incident-notification-requirements-for-banking-organizations-and-their-bank-service-providers/'>Computer-Security Incident Notification Requirements for Banking Organizations and Their Bank Service Providers</a></li><li><a class='rsswidget' href='https://www.databreaches.net/ex-softbank-engineer-held-for-5g-trade-secret-theft/'>Ex-SoftBank engineer held for 5G trade secret theft</a></li></ul></div></aside><!--widget end --></div><!--/sidebar -->
</div>
	</div><!-- /container -->

<footer>
	<div id="cred">
		<table>
			<tr>
				<td class="cred-left">© 2006 - 2020 <a href='http://www.pogowasright.org'>PogoWasRight.org</a>, PogoWasRight LLC.  All rights reserved.  </td>
				<td class="cred-center">|  <a href="http://www.pogowasright.org/?feed=rss2">RSS</a>  |  <a href="/cdn-cgi/l/email-protection#82f2f0ebf4e3e1fbece7f5f1c2f2ede5edf5e3f1f0ebe5eaf6acedf0e5">Contact Me</a>  |</td>
				<td class="cred-right"><a href="http://aquoid.com/news/themes/suffusion/">Suffusion theme by Sayontan Sinha</a></td>
			</tr>
		</table>
	</div>
</footer>
<!-- 57 queries, 6MB in 0.461 seconds. -->
</div><!--/wrapper -->
<!-- location footer -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pogowasright.org/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.pogowasright.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

</body>
</html>
